<!DOCTYPE html>
<html lang="ru">
<head>
    
    <title>Дорожно-строительная компания Москвы ООО «СтройСпецТех»</title>
    <meta name="description" content="Компания ООО «СтройСпецТех» — надежная дорожно-строительная организация, оказывающая услуги по строительству и ремонту дорог, мостов, благоустройству территорий и содержанию дорожной инфраструктуры." />
    <meta name="keywords" content="" />
    <meta charset="utf-8">
    <meta content='initial-scale=1.0, maximum-scale=1.0' name='viewport' />
    
    <link rel="icon" type="image/x-icon" href="/favicon.ico" />

    <meta name="yandex-verification" content="531c086784945645" />    <meta name="google-site-verification" content="ZzJW5VVAhuQSu4v_1zVOZMObngdBH6_oyNrbb3oiYag" />        
    <link href="/site/css/main.min.css?84" rel="stylesheet">

	<script src="/site/js/start.min.js?84"></script>

    <script>var yandexCounter = 'undefined';</script>

    
    
</head>
<body class="">


<div class="mobil-header">
    <a class="mobil-menu-btn">
        <i class="fa fa-bars"></i>
        <i class="fa fa-chevron-left"></i>
    </a>
    <a href="" class="mobil-contacts"></a>
    <div class="mobil-logo">
                    <img src="/site/img/logo.png" alt="">
            </div>
    
    <a href="" class="mobil-phone"></a>
    <a href="" class="mobil-search"></a>

    
</div>
<div class="mobil-bottom">
    
    <a href="tel:+74951081113" class="button"><i class="fa fa-phone"></i>Позвонить</a>
    <a href="#" class="scroll2up"></a>
</div>
<noindex>
<div class="mobil-city-select">
            <a href="http://roads-pro.ru" class="" rel="nofollow">Калуга</a>
            <a href="http://tula.roads-pro.ru" class="" rel="nofollow">Тула</a>
            <a href="http://moscow.roads-pro.ru" class="" rel="nofollow">Москва</a>
            <a href="http://spb.roads-pro.ru" class="" rel="nofollow">Санкт-Петербург</a>
            <a href="http://ryazan.roads-pro.ru" class="" rel="nofollow">Рязань</a>
    </div>
</noindex>
<div class="mobil-callme">
	<a href="" class="modal-close mobil-modal-close"></a>
    <div class="mobil-callme-title">Заказать звонок</div>
    <div class="mobil-callme-subtitle">Мы можем позвонить вам<br>абсолютно бесплатно!</div>
    <form class="callback" method="post" data-ya-target="Obratnyj_Zvonok">
        <input type="hidden" name="handler" value="2kUPg7Sc2I5m6tNJ0zHtZaZB/7oRaynE">
        <input type="hidden" name="page" value="http://moscow.roads-pro.ru/">
        <div class="input-wrp in1">
            <input type="text" class="transition" placeholder="Введите Ваше имя" name="name">
            <div class="transition">
                <i class="fa fa-user transition"></i>
            </div>
        </div>
        <div class="input-wrp in2">
            <input type="text" class="transition" placeholder="Введите Ваш телефон" name="phone">
            <div class="transition">
                <i class="fa fa-phone transition"></i>
            </div>
        </div>
        <button type="submit" class="button">Отправить</button>
    </form>
</div>

<div class="mobile-menu" id="mobile-menu">
    <form class="mobile-menu-searh" action="/search/" method="get">
        <input type="text" name="q" placeholder="Поиск...">
        <button type="submit"></button>
    </form>
        <div class="mobile-menu-item mobile-menu-dropdown  ">
        <a href="/o-kompanii/" >О компании</a>                    <ul>
                                    <li><a href="/o-kompanii/o-nas/"  >О нас</a></li>
                                    <li><a href="/o-kompanii/nashe-proizvodstvo/"  >Наше производство</a></li>
                                    <li><a href="/o-kompanii/nashi-texnologii/"  >Наши технологии</a></li>
                                    <li><a href="/o-kompanii/nasha-texnika/"  >Наша техника</a></li>
                                    <li><a href="/o-kompanii/team/"  >Наша команда</a></li>
                                    <li><a href="/o-kompanii/video/"  >Видео</a></li>
                                    <li><a href="/o-kompanii/jobs/"  >Вакансии</a></li>
                                    <li><a href="/o-kompanii/articles/"  >Статьи</a></li>
                                    <li><a href="/o-kompanii/documents/"  >Документы</a></li>
                                    <li><a href="/vykup-spectexniki/"  >Выкуп спецтехники</a></li>
                                    <li><a href="https://moscow.roads-pro.ru/cooperation/"  >Сотрудничество</a></li>
                                    <li><a href="/referens-list/"  >Референс лист</a></li>
                            </ul>
            </div>
        <div class="mobile-menu-item mobile-menu-dropdown  ">
        <a href="/services/" >Услуги</a>                    <ul>
                                    <li><a href="/services/ai/"  >Асфальтирование</a></li>
                                    <li><a href="/services/geodezicheskie-izyskaniya/"  >Геодезические изыскания</a></li>
                                    <li><a href="/services/zemlyanye-raboty/"  >Земляные работы</a></li>
                                    <li><a href="/services/nanesenie-dorozhnoj-razmetki/"  >Нанесение дорожной разметки</a></li>
                                    <li><a href="/services/stroitelstvo-dorog/"  >Строительство дорог</a></li>
                                    <li><a href="/services/proektirovanie-dorog/"  >Проектирование дорог</a></li>
                                    <li><a href="/services/blagoustrojstvo-territorij/"  >Благоустройство территорий</a></li>
                                    <li><a href="/services/ozelenenie-territorij/"  >Озеленение территорий</a></li>
                                    <li><a href="/services/ukladka-trotuarnoj-plitki/"  >Укладка тротуарной плитки</a></li>
                                    <li><a href="/services/stroitelstvo-parkovok/"  >Строительство парковок</a></li>
                                    <li><a href="/services/ustanovka-svetoforov/"  >Установка светофоров</a></li>
                                    <li><a href="/services/ustanovka-bordyurov/"  >Установка бордюров</a></li>
                                    <li><a href="/services/remont-dorog/"  >Ремонт дорог</a></li>
                                    <li><a href="/services/construction-of-temporary-roads/"  >Строительство временных дорог</a></li>
                                    <li><a href="/services/stroitelstvo-kamennyx-dorog/"  >Строительство каменных дорог</a></li>
                                    <li><a href="/services/stabilizaciya-i-ukreplenie-grunta/"  >Стабилизация и укрепления грунта</a></li>
                                    <li><a href="/services/laboratornye-issledovaniya-dorog/"  >Лабораторные исследования дорог</a></li>
                                    <li><a href="/services/ustanovka-dorozhnyx-znakov/"  >Установка дорожных знаков</a></li>
                                    <li><a href="/services/stroitelstvo-mostov/"  >Строительство мостов</a></li>
                                    <li><a href="/services/soderzhanie-dorog/"  >Содержание дорог</a></li>
                                    <li><a href="/services/stroitelstvo-aerodromov/"  >Строительство аэродромов</a></li>
                                    <li><a href="/services/texnicheskij-nadzor/"  >Технический надзор</a></li>
                                    <li><a href="/services/obustrojstvo-dorog/"  >Обустройство дорог</a></li>
                                    <li><a href="/services/dostavka-topliva/"  >Доставка топлива</a></li>
                                    <li><a href="/services/burenie-skvazhin/"  >Буровые работы</a></li>
                            </ul>
            </div>
        <div class="mobile-menu-item mobile-menu-dropdown  ">
        <a href="/ceny/" >Цены</a>                    <ul>
                                    <li><a href="/ceny/stoimost-stroitelstva-dorog/"  >Стоимость дорог</a></li>
                                    <li><a href="/ceny/price/"  >Прайс лист на услуги компании</a></li>
                            </ul>
            </div>
        <div class="mobile-menu-item  ">
        <a href="/arenda-spectexniki/" >Спецтехника</a>            </div>
        <div class="mobile-menu-item mobile-menu-dropdown  ">
        <a href="/prodazha-materialov/" >Продажа материалов</a>                    <ul>
                                    <li><a href="/prodazha-materialov/asfalt/"  >Асфальт</a></li>
                                    <li><a href="/prodazha-materialov/shheben/"  >Щебень</a></li>
                                    <li><a href="/prodazha-materialov/pesok/"  >Песок</a></li>
                                    <li><a href="/prodazha-materialov/pgs/"  >ПГС</a></li>
                                    <li><a href="/prodazha-materialov/boj-kirpicha/"  >Бой кирпича</a></li>
                                    <li><a href="/prodazha-materialov/asfaltovaya-kroshka/"  >Асфальтовая крошка</a></li>
                                    <li><a href="/prodazha-materialov/mineralnyj-poroshok/"  >Минеральный порошок</a></li>
                                    <li><a href="/prodazha-materialov/cementnyj-rastvor/"  >Цементный раствор</a></li>
                                    <li><a href="/prodazha-materialov/beton/"  >Бетон</a></li>
                                    <li><a href="/prodazha-materialov/trotuarnaya-plitka/"  >Тротуарная плитка</a></li>
                                    <li><a href="/prodazha-materialov/bordyurnyj-kamen/"  >Бордюрный камень</a></li>
                                    <li><a href="/prodazha-materialov/vodostochnye-lotki/"  >Водосточные лотки</a></li>
                                    <li><a href="/prodazha-materialov/grunt/"  >Грунт</a></li>
                                    <li><a href="/prodazha-materialov/torf/"  >Торф</a></li>
                                    <li><a href="/prodazha-materialov/chernozem/"  >Чернозем</a></li>
                                    <li><a href="/prodazha-materialov/bitum/"  >Битум</a></li>
                                    <li><a href="https://moscow.roads-pro.ru/prodazha-materialov/litoj-asfaltobeton/"  >Литой асфальтобетон</a></li>
                            </ul>
            </div>
        <div class="mobile-menu-item  ">
        <a href="/projects/" >Проекты</a>            </div>
        <div class="mobile-menu-item  ">
        <a href="/contacts/" >Контакты</a>            </div>
    </div>


<div class="all-wrp">
<header class="fixed-wrp">

	<div class="header transition header-version2">
		<div class="container">
			<div class="logo-block">
			                        <span class="logo"><img src="/site/img/logo.png?v2" class="logo-big" alt=""></span>
                    <noindex><span class="logo-min" rel="nofollow"><img src="/site/img/logo-min.png" class="logo-big" alt=""></span></noindex>
                			</div><div class="slogan-block">
                <noindex>
                    <div class="header-tagline">
			            Строительно торгово-<br />
транспортная компания <br />
в Москве и Московской области
			        </div>
                </noindex>
			</div><div class="relative marker-block">
			    <div class="header-contacts pb10">
			        <div class='lhhc'><i class="fa fa-building-o"></i>Офис в г. <a href="" class="city-active">Москва</a></div>
			        
			    </div>
			    			    <div class="header-contacts pb0">
			        <i class="fa fa-phone"></i><big>+7 495 108 11 13<span>Работаем по всей России</span></big>
			    </div>
			    			    <div class="popup-city-select">
			        			        <a href="https://roads-pro.ru" class="">Калуга</a>
			        			        <a href="https://tula.roads-pro.ru" class="">Тула</a>
			        			        <a href="https://moscow.roads-pro.ru" class="">Москва</a>
			        			        <a href="https://spb.roads-pro.ru" class="">Санкт-Петербург</a>
			        			        <a href="https://ryazan.roads-pro.ru" class="">Рязань</a>
			        			    </div>
			</div><div class="search-block">
			    <div class="header-btn-wrp">
			        <a href="" class="button button-small">Обратный звонок</a>
			        <div class="search-icon-wrp transition">
			            <div class="search-icon-width">
			                <form class="search-form" method="get" action="/search/">
			                    <input type="text" name="q" placeholder="Поиск...">
			                    <button type="submit" class="search-icon">
			                        <i class="fa fa-search"></i>
			                    </button>
			                </form>
			            </div>
			        </div>
			
			        <div class="popup-feedback">
			        	<a href="" class="modal-close mobil-modal-close"></a>
			            <div class="feedback-popup-title">Заказать звонок</div>
			            <div class="feedback-popup-subtitle">Мы можем позвонить вам<br>абсолютно бесплатно!</div>
			            <form class="callback" method="post" data-ya-target="Obratnyj_Zvonok">
			                <input type="hidden" name="handler" value="2kUPg7Sc2I5m6tNJ0zHtZaZB/7oRaynE">
			                <input type="hidden" name="page" value="http://moscow.roads-pro.ru/">
			                <div class="input-wrp in1">
			                    <input type="text" name="name" class="transition" placeholder="Ваше имя*">
			                    <div class="transition">
			                        <i class="fa fa-user transition"></i>
			                    </div>
			                </div>
			                <div class="input-wrp in2">
			                    <input type="text" name="phone" class="transition" data-telephone placeholder="Ваш телефон*">
			                    <div class="transition">
			                        <i class="fa fa-phone transition"></i>
			                    </div>
			                </div>
			                <button type="submit" class="button">Отправить</button>
			            </form>
			        </div>
			    </div>
			    
			    <div class="header-contacts">
			     <!-- <i class="fa fa-phone"></i><big></big> -->
			    </div>
			    
			    
			</div><div class="relative worktime-block">
			    <p><span>Наш офис:</span> г. Москва, Можайское шоссе, 165с1, офис 9</p>
			    <p>Пн-Вск с 9.00 до 18.00</p>			    <p><i class="fa fa-envelope"></i> <a href="&#109;&#97;&#105;&#108;&#116;&#111;&#58;%6b%6f%72%70@%69%6e%66%6f-%73%73%74.%72%75" >&#x6b;&#x6f;&#x72;&#x70;&#x40;&#x69;&#x6e;&#x66;&#x6f;&#x2d;&#x73;&#x73;&#x74;&#x2e;&#x72;&#x75;</a></p>			</div>
		</div>
    </div>
	
	<div id="ajaxMenu" class="main-menu transition">
    
    </div>
</header>
<div class="header-height"></div>


    


    



            <section class="widgetbox" id="sec55639bcfe6">
    <div class="wcover" data-vide-bg="mp4: /uploads/widgets/6c7a93f1ca7314784f7416f47716efed.mp4, poster: /uploads/widgets/cc1399dcce525b07647b035a54e0608b.jpg" data-vide-options="volume: 0, position: '0 50%'">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    
                    <div class=" ">
                        <div class="wtitle">Профессиональное<br />
дорожное строительство, аренда <br />
и продажа спецтехники<br />
</div>                        <div class="wtitle_sm">в Москве и Московской области</div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</section>
<style>
        #sec55639bcfe6 .wcover {
        padding-top:170px;        padding-bottom:170px;        background-color: rgba(0, 0, 0, 0.3);    }

    #sec55639bcfe6 .wtitle {  }
    #sec55639bcfe6 .wtitle_sm {  }
    #sec55639bcfe6 .wlabel { color: #FFFFFF; }
    #sec55639bcfe6 .wlabel-hr::after,
    #sec55639bcfe6 .wlabel-hr::before {
        border-bottom: 1px solid #FFFFFF;
    }

</style>
            <section class="widgetbox-cards" id="sec24ea237346">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="wtitle">Спецтехника и оборудование </div>                                    <div class="wcards">
                        <div class="flex">
                                                        <div class="item">
                                <a href="/arenda-spectexniki/">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_8ff58da29d22c0c8a5da4101930b6615.jpg" />
                                    </div>
                                    <div class="itm-title">Аренда спецтехники</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="https://shop.roads-pro.ru/catalog/spetstehnika">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_0b864ebc53b9465074993a5c04cab716.jpg" />
                                    </div>
                                    <div class="itm-title">Продажа спецтехники</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="/remont-spectexniki/">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_908df243eb69d82aaaa63ed7d1c88cf3.jpg" />
                                    </div>
                                    <div class="itm-title">Ремонт спецтехники</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="/lizing-spectexniki/">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_0dcae8097bfab77280e200bc20ba55f4.jpg" />
                                    </div>
                                    <div class="itm-title">Лизинг спецтехники</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="/vykup-spectexniki/">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_114cf838ca1af2b5624e0717c77315ab.jpg" />
                                    </div>
                                    <div class="itm-title">Выкуп спецтехники</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="https://shop.roads-pro.ru/catalog/navesnoe-oborudovanie">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_08e3d9a4a2e7c34ddab77089bf9c9a23.jpg" />
                                    </div>
                                    <div class="itm-title">Продажа навесного оборудования</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_81bb18ca3b6d09d81c866136503f0abb.jpg" />
                                    </div>
                                    <div class="itm-title">Продажа запчастей</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="/services/dostavka-topliva/">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_a372517ee233b15986545f5e7e6d02ce.jpg" />
                                    </div>
                                    <div class="itm-title">Доставка топлива</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="/ustanovka-glonass/">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_194708a09ed58f4cdd55041dea2e298e.jpg" />
                                    </div>
                                    <div class="itm-title">Установка ГЛОНАСС</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_bf56a12cf9263111335c24754548b647.jpg" />
                                    </div>
                                    <div class="itm-title">Онлайн аукцион спецтехники</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="/moscow-propusk/index.html">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_d3c3ee8f28542f5615ad0a854dcfc0cb.jpg" />
                                    </div>
                                    <div class="itm-title">Оформление пропусков на МКАД</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_332169b3dbfdd7a4bb54d49171f00b81.jpg" />
                                    </div>
                                    <div class="itm-title">Разборка спецтехники</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="https://shop.roads-pro.ru/catalog/stroitelnoe-oborudovanie">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_da967d8439d29d105058a42d4edd7d43.jpg" />
                                    </div>
                                    <div class="itm-title">Продажа оборудования</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="https://shop.roads-pro.ru/catalog/bytovki">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_6e6d5d5c98a96b635b97ea40b11aa1d6.jpg" />
                                    </div>
                                    <div class="itm-title">Продажа бытовок</div>
                                </a>                            </div>
                                                    </div>
                    </div>
                            </div>
        </div>
    </div>
</section>
<style>
    #sec24ea237346 {
        background-color: #f2f2f2;        padding-top:80px;        padding-bottom:80px;    }

</style>
            <section class="widgetbox-cards" id="sec225fcb9246">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="wtitle">Строительные услуги </div>                                    <div class="wcards">
                        <div class="flex">
                                                        <div class="item">
                                <a href="/services/proektirovanie-dorog/">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_3c540efcaf403864b05b18344078b1f9.jpg" />
                                    </div>
                                    <div class="itm-title">Проектирование</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="/services/">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_fa44266c36e7a045bc1c95fb1f0c5748.jpg" />
                                    </div>
                                    <div class="itm-title">Инфраструктурное строительство и благоустройство</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="/services/">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_d231bf6ccfb6813a447e3032fcfdcd92.jpg" />
                                    </div>
                                    <div class="itm-title">Жилищно-гражданское строительство</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="/services/">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_8a082a687e56f96d4f1773d6177ac5ca.jpg" />
                                    </div>
                                    <div class="itm-title">Общестроительные работы</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="/services/">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_ac4380495be3decb6da03efa9e9450a3.jpg" />
                                    </div>
                                    <div class="itm-title">Коммунальное хозяйство</div>
                                </a>                            </div>
                                                    </div>
                    </div>
                            </div>
        </div>
    </div>
</section>
<style>
    #sec225fcb9246 {
        background-color: #f2f2f2;        padding-top:40px;        padding-bottom:40px;    }

</style>
            <section class="widgetbox-cards" id="sec21518a15c2">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="wtitle">Перевозки </div>                                    <div class="wcards">
                        <div class="flex">
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_527a8e1dbfdb0f009a9eaefc5c4d9fca.jpg" />
                                    </div>
                                    <div class="itm-title">Грузоперевозки</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_4af4b20b56b5a7c33a3703ffc78df7da.jpg" />
                                    </div>
                                    <div class="itm-title">Пассажирские перевозки</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_2e906362fe6f1d46dc6ce4be32a1726c.jpg" />
                                    </div>
                                    <div class="itm-title">Перевозки негабаритных грузов</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_1e310c3740a38637aaed3195cb1c99ce.jpg" />
                                    </div>
                                    <div class="itm-title">Перевозка спецтехники</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_ad6e920f0b10ba902739a77e20e92d54.jpg" />
                                    </div>
                                    <div class="itm-title">Перевозка авто</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_4ad0d37a0ff76847030d4f0a28fb6b23.jpg" />
                                    </div>
                                    <div class="itm-title">Перевозка опасных грузов</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_4bdb16561e86d20862fa757f6e152970.jpg" />
                                    </div>
                                    <div class="itm-title">Перевозка продуктов питания</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_eac9af4186cc53ab97b89cd73484d6bf.jpg" />
                                    </div>
                                    <div class="itm-title">Перевозка жидких грузов</div>
                                </a>                            </div>
                                                    </div>
                    </div>
                            </div>
        </div>
    </div>
</section>
<style>
    #sec21518a15c2 {
        background-color: #f2f2f2;        padding-top:40px;        padding-bottom:40px;    }

</style>
            <section class="widgetbox-cards" id="sec3505882423">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="wtitle">Продажа материалов </div>                                    <div class="wcards">
                        <div class="flex">
                                                        <div class="item">
                                <a href="https://shop.roads-pro.ru/catalog/materialy">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_6b0af49a50c81656903989d5abfc4f60.jpg" />
                                    </div>
                                    <div class="itm-title">Нерудные материалы</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_cc17c701f28e7ce220e4c9484831f8e9.jpg" />
                                    </div>
                                    <div class="itm-title">Минеральные вяжущие</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="/prodazha-materialov/">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_4b506d5a472c1859c0719fd9333cead9.jpg" />
                                    </div>
                                    <div class="itm-title">Дорожные материалы</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_811e4125ff7970507bd80d50d7f73bb4.jpg" />
                                    </div>
                                    <div class="itm-title">Вторсырье</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_a5676568d389818c5aaadef2538630c8.jpg" />
                                    </div>
                                    <div class="itm-title">Бетон</div>
                                </a>                            </div>
                                                        <div class="item">
                                                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_d50ac3abe6ebd481401e26b60e614e69.jpg" />
                                    </div>
                                    <div class="itm-title">ЖБИ</div>
                                                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_2e761b038bc5d9a83c819c96981ad7c2.png" />
                                    </div>
                                    <div class="itm-title">Кирпич</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_332b5e87434b1f7e8f2aafd24b404237.png" />
                                    </div>
                                    <div class="itm-title">Опалубка</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="https://shop.roads-pro.ru/catalog/grunt">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_3a1460badcea35d3ab566c2483b91ec8.jpg" />
                                    </div>
                                    <div class="itm-title">Грунты</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_4df6e21d44b6b1beaaf923cd33d6fbed.jpg" />
                                    </div>
                                    <div class="itm-title">Геосинтетические материалы</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="https://shop.roads-pro.ru/catalog/materialy-dlya-razmetki-i-pokraski">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_ab136673868e99b16fdb54ad9572246b.jpg" />
                                    </div>
                                    <div class="itm-title">Материалы для дорожной разметки</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="https://shop.roads-pro.ru/catalog/dorozhnoe-oborudovanie">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_fea4810cc9280ef4e55729221a544293.jpg" />
                                    </div>
                                    <div class="itm-title">Дорожное оборудование и инвентарь</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_f537d8fc2e23cb41f509c7efd6eeb495.jpg" />
                                    </div>
                                    <div class="itm-title">Оборудование и элементы благоустройства</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_33ecb21aa5bfdb9d8a42943adcbc382c.jpg" />
                                    </div>
                                    <div class="itm-title">Материалы для озеленения</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="https://shop.roads-pro.ru/catalog/vintovye-svai">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_9b41f30c68c08d9aace3e5c678bd6f8d.jpg" />
                                    </div>
                                    <div class="itm-title">Сваи</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="https://shop.roads-pro.ru/catalog/mobilnye-dorozhnye-pokrytiya">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_a969f807c95dd826885c6542ce0fcea2.jpg" />
                                    </div>
                                    <div class="itm-title">Мобильные дорожные покрытия</div>
                                </a>                            </div>
                                                    </div>
                    </div>
                            </div>
        </div>
    </div>
</section>
<style>
    #sec3505882423 {
        background-color: #f2f2f2;        padding-top:40px;        padding-bottom:40px;    }

</style>
            <section class="widgetbox-cards" id="seca30688e6fd">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="wtitle">Заводы</div>                                    <div class="wcards">
                        <div class="flex">
                                                        <div class="item">
                                <a href="https://shop.roads-pro.ru/catalog/betonnye-zavody">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_866a6e68a92b70cd164eb5f7d967ab48.png" />
                                    </div>
                                    <div class="itm-title">Бетонные заводы и мини-заводы</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_f9af670372e81250773e196dd5deaf98.png" />
                                    </div>
                                    <div class="itm-title">Кирпичные заводы и мини-заводы</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="https://shop.roads-pro.ru/catalog/asfaltobetonnye-zavody">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_a68ecddcd1a08427f9a2a951591588d7.jpg" />
                                    </div>
                                    <div class="itm-title">Асфальтобетонные заводы и мини-заводы</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="#">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_ecb8a6bb4e3ddc94107f08b77b688d35.jpg" />
                                    </div>
                                    <div class="itm-title">Перерабатывающие заводы и оборудование</div>
                                </a>                            </div>
                                                    </div>
                    </div>
                            </div>
        </div>
    </div>
</section>
<style>
    #seca30688e6fd {
        background-color: #f2f2f2;        padding-top:80px;        padding-bottom:80px;    }

</style>
            <section class="widgetbox-cards" id="sec329efd9e20">
    <div class="container">
        <div class="row">
            <div class="col-md-12">
                <div class="wtitle">Разное </div>                                    <div class="wcards">
                        <div class="flex">
                                                        <div class="item">
                                <a href="https://shop.roads-pro.ru/catalog/karery">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_f53ca0b69bef4f71209815851a33e4c8.png" />
                                    </div>
                                    <div class="itm-title">Продажа карьеров</div>
                                </a>                            </div>
                                                        <div class="item">
                                <a href="https://shop.roads-pro.ru/catalog/oborudovanie-i-pribory-dlya-dorozhnoj-laboratorii">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_e575d1496961c1c8eedc050439eb8ac3.jpg" />
                                    </div>
                                    <div class="itm-title">Оборудование и приборы для дорожной лаборатории</div>
                                </a>                            </div>
                                                        <div class="item">
                                                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_4537ca1ff3b65f66913fc2f5165c531d.jpg" />
                                    </div>
                                    <div class="itm-title">Доставка и перевозка технической воды</div>
                                                            </div>
                                                        <div class="item">
                                <a href="https://shop.roads-pro.ru/catalog/spetsodezhda">                                    <div class="itm-img">
                                        <img src="/uploads/styles/wcard/elements_160a9c1392d80ab0e3ab0993bf90ec01.jpg" />
                                    </div>
                                    <div class="itm-title">Спецодежда</div>
                                </a>                            </div>
                                                    </div>
                    </div>
                            </div>
        </div>
    </div>
</section>
<style>
    #sec329efd9e20 {
        background-color: #f2f2f2;        padding-top:40px;        padding-bottom:80px;    }

</style>
            <section class="widgetbox" id="secd44a85a5da">
    <div class="wcover" data-vide-bg="mp4: /uploads/widgets/3bf547923e07d30f00db1ee3544e9482.jpg, poster: /uploads/widgets/3bf547923e07d30f00db1ee3544e9482.jpg" data-vide-options="volume: 0, position: '0 50%'">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                                        <div class="">
                        <div class="wlabel wlabel-hr">NEW</div>
                    </div>
                    
                    <div class=" ">
                        <div class="wtitle">Строительство дорог<br />
по технологии ANT</div>                        <div class="wtitle_sm">на <span style="color: #e3a945">30%</span> дешевле и на <span style="color: #e3a945">30%</span> крепче</div>
                                                    <div class="wbutton">
                                <a href="/services/stroitelstvo-kamennyx-dorog/" class="button">Подробнее</a>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</section>
<style>
        #secd44a85a5da .wcover {
        padding-top:100px;        padding-bottom:100px;        background-color: rgba(0, 0, 0, 0.6);    }

    #secd44a85a5da .wtitle {  }
    #secd44a85a5da .wtitle_sm { color: #fff; }
    #secd44a85a5da .wlabel { color: #FFFFFF; }
    #secd44a85a5da .wlabel-hr::after,
    #secd44a85a5da .wlabel-hr::before {
        border-bottom: 1px solid #FFFFFF;
    }

</style>
            <div class="company-case" style="background: url('/uploads/widgets/d4b46dd9e8215f37aaaf9d9db954fb30.webp') center no-repeat; background-size:cover;">
    <div class="bg"></div>
    <div class="container">
        <div class="row inline">
            <div class="col-xs-12 title">Портфель компании</div>
                        <div class="col-md-4 col-sm-6 col-xs-12">
                <div class="case-item-text">
                    Количество <br />
строительной техники
                    <div><span>более</span></div>
                </div>
                <div class="case-item-val">
                    240<span>ед.</span>
                </div>
            </div>
                        <div class="col-md-4 col-sm-6 col-xs-12">
                <div class="case-item-text">
                    Сотрудников <br />
в штате компании
                    <div><span>более</span></div>
                </div>
                <div class="case-item-val">
                    700<span></span>
                </div>
            </div>
                        <div class="col-md-4 col-sm-6 col-xs-12">
                <div class="case-item-text">
                    Собственное <br />
битумохранилище
                    <div><span>объемом</span></div>
                </div>
                <div class="case-item-val">
                    10000<span>тонн.</span>
                </div>
            </div>
                        <div class="col-md-4 col-sm-6 col-xs-12">
                <div class="case-item-text">
                    Количество <br />
собственных
                    <div><span>заводов</span></div>
                </div>
                <div class="case-item-val">
                    5<span></span>
                </div>
            </div>
                        <div class="col-md-4 col-sm-6 col-xs-12">
                <div class="case-item-text">
                    Мобильный <br />
асфальто-бетонный завод
                    <div><span>производительностью</span></div>
                </div>
                <div class="case-item-val">
                    60-160<span></span>
                </div>
            </div>
                        <div class="col-md-4 col-sm-6 col-xs-12">
                <div class="case-item-text">
                    Построено объектов <br />
на общую сумму
                    <div><span>свыше</span></div>
                </div>
                <div class="case-item-val">
                    90<span>млрд. руб</span>
                </div>
            </div>
                    </div>
    </div>
</div>
            <div class="advantages" style="background-color: #c99c3d; background-image: url('/uploads/widgets/8e0d14b91af035e3e2ea8f1c395a4bcb.webp'); background-position:  center; background-size:cover;">
    <div class="container">
        <div class="row">
            <div class="col-xs-12 center-title">
                Почему мы?
            </div>
            <div class="col-xs-12">
                <div class="why-we-wrp">
                                                                                        <a href="" class="why-we transition active">Компетентность</a>
                        <div class="why-we-text active">
                            <p>Для Вас:</p>
<p>геодезический отдел, коммерческий отдел, отдел проектирования, инженерный отдел, отдел бухгалтерии, строительный отдел, дорожная лаборатория, электротехническая лаборатория, HR отдел, сметный отдел</p>
                                                        <div class="align-center">
                                <a href="" class="btn-blue transition" >Подробнее <i class="fa fa-chevron-right"></i></a>
                            </div>
                                                    </div>
                                                                    <a href="" class="why-we transition ">Надёжность</a>
                        <div class="why-we-text ">
                            <p><span>Благодаря многолетнему опыту строительства дорог, наша команда имеет высокий профессиональный уровень</span></p>
                                                        <div class="align-center">
                                <a href="" class="btn-blue transition" >Подробнее <i class="fa fa-chevron-right"></i></a>
                            </div>
                                                    </div>
                                                                    <a href="" class="why-we transition ">Cобственное производство</a>
                        <div class="why-we-text ">
                            <p>У компании в собственности:</p>
<p>асфальтобетонный завод, бетонный завод, завод по производству минеральноо порошка, завод по производству борюра и тротуарной плитки, мобильный асфальный завод, битумохранилище, парк строительной техники, песчанный и щебеночный карьеры</p>
                                                        <div class="align-center">
                                <a href="" class="btn-blue transition" >Подробнее <i class="fa fa-chevron-right"></i></a>
                            </div>
                                                    </div>
                                                                    <a href="" class="why-we transition ">Гарантия высокого качества</a>
                        <div class="why-we-text ">
                            <p>В наличии самая современная строительная техника, позволяющая строить дороги любой сложности, а производимые материалы (асфальт, бетон, бордюр, тротуарная плитка) самого лучшего качества не имеющего аналога, за счет постоянного поиска идеальной формулы химических составов и разработок наших высококвалифицированных лаборантов.&nbsp;</p>
                                                        <div class="align-center">
                                <a href="" class="btn-blue transition" >Подробнее <i class="fa fa-chevron-right"></i></a>
                            </div>
                                                    </div>
                                                                    <a href="" class="why-we transition ">Полный цикл строительства</a>
                        <div class="why-we-text ">
                            <p>Начиная от вырубки леса и до сдачи автомагистрали в эксплуатацию</p>
<p></p>
                                                        <div class="align-center">
                                <a href="" class="btn-blue transition" >Подробнее <i class="fa fa-chevron-right"></i></a>
                            </div>
                                                    </div>
                                    </div>
            </div>
            <div class="block-answer-pc transition">
                                <p>Для Вас:</p>
<p>геодезический отдел, коммерческий отдел, отдел проектирования, инженерный отдел, отдел бухгалтерии, строительный отдел, дорожная лаборатория, электротехническая лаборатория, HR отдел, сметный отдел</p>
                                    <div class="align-center">
                        <a href="" class="btn-blue transition" >Подробнее <i class="fa fa-chevron-right"></i></a>
                    </div>
                                            </div>
        </div>
    </div>
</div>
            <section class="widgetbox" id="sec22793cbe5e">
    <div class="wcover" data-vide-bg="mp4: /uploads/widgets/88e876d3ea555fc362abdba5dda84c2a.jpg, poster: /uploads/widgets/88e876d3ea555fc362abdba5dda84c2a.jpg" data-vide-options="volume: 0, position: '0 50%'">
        <div class="container">
            <div class="row">
                <div class="col-md-12">
                    
                    <div class=" ">
                        <div class="wtitle">Строительно-транспортная<br />
франшиза с окупаемостью<br />
за один сезон</div>                        
                                                    <div class="wbutton">
                                <a href="/franchise/" class="button">Подробнее</a>
                            </div>
                                            </div>
                </div>
            </div>
        </div>
    </div>
</section>
<style>
        #sec22793cbe5e .wcover {
        padding-top:100px;        padding-bottom:100px;        background-color: rgba(0, 0, 0, 0.6);    }

    #sec22793cbe5e .wtitle {  }
    #sec22793cbe5e .wtitle_sm {  }
    #sec22793cbe5e .wlabel { color: #FFFFFF; }
    #sec22793cbe5e .wlabel-hr::after,
    #sec22793cbe5e .wlabel-hr::before {
        border-bottom: 1px solid #FFFFFF;
    }

</style>
            <noindex>
<div class="container partners-block">
    <div class="row partners-list">
                <div class="col-md-4 col-lg-4 first-block-clients">
				<span>
					<span>Наши клиенты</span>
					
				</span>
        </div>
        
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/7447b12bbae1f2ae4e2374e3821a47d6.png" alt="">
                    </div>
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/bbee53762cd87c45b11f105262efc224.png" alt="">
                    </div>
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/979047799fd43be22d7a8fd0741a135e.png" alt="">
                    </div>
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/f32ab42ac51873f4634665fb919018f0.png" alt="">
                    </div>
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/37101887d70d995b73c114a1713c7108.png" alt="">
                    </div>
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/2f94b38fcc803d784826bc298b0b4224.png" alt="">
                    </div>
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/1a8acd43adc74ff51ff4e9c62dd425b1.png" alt="">
                    </div>
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/85225530006a2761b755bb8496e7a8c1.png" alt="">
                    </div>
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/963f58bfb6b4de1b308d50a826458677.png" alt="">
                    </div>
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/fe536623cccd3b3873f09f093660f604.png" alt="">
                    </div>
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/997b556c6774453ba543e094d90d0a8a.png" alt="">
                    </div>
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/44c2392df5c19f7be663ee9cc6dc0bf5.png" alt="">
                    </div>
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/8ae1abff9c945202a12bddd77b0e8d4c.png" alt="">
                    </div>
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/01058732d512694cddc95045a8217f69.png" alt="">
                    </div>
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/fe01e07f1eeb283093ebe7fe0e0d8f9b.png" alt="">
                    </div>
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/c92c8b9ac43927f0d4da2a2b97d5939e.png" alt="">
                    </div>
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/c53294d5ae9e3a55c8972ba827b07e62.png" alt="">
                    </div>
                <div class="col-md-2 col-lg-2 col-xs-6 partner-item">
                            <img src="/uploads/clients/74cae9e8b82b36fd24b8b0b35fd0cc3d.png" alt="">
                    </div>
        
                <div class="col-md-2 col-lg-2 col-xs-6  partner-item">
            <a href="#" class="all-clients btn-blue transition">Все клиенты <i class="fa fa-chevron-right"></i></a>
        </div>
            </div>
</div>
</noindex>

            <script src='https://api.mapbox.com/mapbox.js/v2.4.0/mapbox.js'></script>
<link href='https://api.mapbox.com/mapbox.js/v2.4.0/mapbox.css' rel='stylesheet' />

<div class="map">
    <div id="map"></div>
    <div style="display: none" id="map_tooltip">
        <div class="header-contacts"><i class="fa fa-map-marker"></i>г. Москва, Можайское шоссе, <br />
дом 165, строение 1, офис 9</div><div class="header-contacts"><i class="fa fa-phone"></i><a onclick="location.href=tel:8 800 777 82 31" style="color: #818181 !important; font-weight: 700;">8 800 777 82 31</a></div>    </div>
    <script type="text/javascript">
        L.mapbox.accessToken = 'pk.eyJ1IjoiYXJ0aXN0LWlkIiwiYSI6ImNpazFmbWNtcDM5cTl2Z2x6OHJpYXl6b2QifQ.G2MC9CZM5AUkLmwYwtnGlA';
        var map = L.mapbox.map('map', '', { zoomControl:false, attributionControl: false, fadeAnimation: false })
                .setView([37.307087500000016, 55.68864927741857].reverse(), 17);

        L.mapbox.styleLayer('mapbox://styles/artist-id/cikffv01t0016sjlxpcltjwhv').addTo(map);
        var myLayer = L.mapbox.featureLayer().addTo(map);
        map.touchZoom.disable();
        map.doubleClickZoom.disable();
        map.scrollWheelZoom.disable();
        map.keyboard.disable();

        if (typeof device !== "undefined") {
            if ( device.ios() || device.android() || device.blackberry() ) {
                map.dragging.disable();
                if (map.tap) map.tap.disable();
            }
        }

        var geoJson = [{
            "type": "Feature",
            "geometry": {
                "type": "Point",
                "coordinates": [37.307087500000016, 55.68864927741857]
            },
            "properties": {
                "title": $('#map_tooltip').html(),
                "icon": {
                    "iconUrl": "/site/img/map.png",
                    "iconSize": [50, 70], // size of the icon
                    "iconAnchor": [25, 70], // point of the icon which will correspond to marker's location
                    "popupAnchor": [0, -33], // point from which the popup should open relative to the iconAnchor
                    "className": "dot"
                }
            }
        }];

        // Set a custom icon on each marker based on feature properties.
        myLayer.on('layeradd', function(e) {
            marker = e.layer,
                    feature = marker.feature;
            marker.setIcon(L.icon(feature.properties.icon));
            marker.openPopup();

        });

        // Add features to the map.
        myLayer.setGeoJSON(geoJson);

        map.on('click', function() { marker.openPopup(); });
    </script>
</div>
            
    




<footer class="footer" style="background-color: #1c2227; background-image: url(/uploads/config/footerbg.webp);">
    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="footer-title">Качество и инновационный подход ―</div>                <div class="footer-subtitle">вот основные принципы нашей работы</div>            </div>
            <noindex id="footer_menu">
				<div class="col-md-9 pt40"></div>            </noindex>
            <div class="col-md-3 col-lg-3 pt40">
                <div class="footer-right-block">
                    <img src="/site/img/logo.png?v2" alt="">
                    <div class="header-contacts">
                        <i class="fa fa-map-marker"></i>г. Москва, Можайское шоссе, 165с1, офис 9                    </div>
                    <div class="header-contacts">
                        <i class="fa fa-phone"></i>
                    </div>
                    <a href="" class="button">Обратный звонок</a>
                    
                    <div class="gtranslate">
                        <div id="google_translate_element"></div>
                        <script>
                            function googleTranslateElementInit() {
                              new google.translate.TranslateElement({
                                pageLanguage: 'ru'
                              }, 'google_translate_element');
                            }
                        </script>
                        <script src="//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit"></script>
                    </div>
                    <style>
                        .footer-right-block .gtranslate img { 
                            margin: 0 !important; display: inline !important; width: auto; max-width: auto; 
                        }
                    </style>
                    
                    <div class="social-icons">
                    	<div class="soc-subscribe">Подписаться на новости</div> 
                        <a data-link="https://www.facebook.com" class="transition" target="_blank"><i class="fa fa-facebook"></i></a>                        <a data-link="https://www.instagram.com/stroispetstekh/" class="transition" target="_blank"><i class="fa fa-instagram"></i></a>                        <a data-link="https://twitter.com/korporaciy" class="transition" target="_blank"><i class="fa fa-twitter"></i></a>                        <a data-link="https://vk.com/public58199088" class="transition" target="_blank"><i class="fa fa-vk"></i></a>                         <a data-link="http://ok.ru/group/54097480319204" class="transition" target="_blank"><i class="fa fa-odnoklassniki"></i></a>                         <a data-link="https://www.youtube.com/channel/UCDQlqHbSAw5BkDM7BKpCRbQ" class="transition" target="_blank"><i class="fa fa-youtube"></i></a> 
                    </div>
					<p style="font-size:3px;">
											<!--check code-->
						</p>
                </div>
            </div>
            <div class="col-xs-12">
                <div class="footer-border-wrp">
				
                    <span>© ООО «СтройСпецТех», 2007-2020. <div class="hidden-xs" style="display: inline;">Размещенные на сайте материалы и его дизайн защищены законом об авторском праве в соответствии с действующим законодательством. Использование любых объектов и информации допускается только при предварительном согласовании с правообладателем. Самовольное распространение или копирование, включая размещение на сторонние сайты и Интернет-ресурсы, запрещено.</div> Официальный сайт компании не является публичной офертой.</span>
                    
                </div>
            </div>
        </div>
    </div>
</footer>

<div id="modalMessage" class="modal-message-wrp transition" style="display:none;">
    <div class="modal-message">
        <a href="" class="modal-close"></a>
        <div class="modal-message-title" style="margin-bottom: 10px;">Ваша заявка <br/>успешно отправлена</div>
        <div class="modal-message-text">Менеджер перезвонит Вам в ближайшее время</div>
        
    </div>
    <div class="modal-helper"></div>
</div>


</div>

<!-- Yandex.Metrika counter -->
<script type="text/javascript">
    (function (d, w, c) {
        (w[c] = w[c] || []).push(function() {
            try {
                w.yaCounter38498240 = new Ya.Metrika({
                    id:38498240,
                    clickmap:true,
                    trackLinks:true,
                    accurateTrackBounce:true,
                    webvisor:true
                });
            } catch(e) { }
        });

        var n = d.getElementsByTagName("script")[0],
            s = d.createElement("script"),
            f = function () { n.parentNode.insertBefore(s, n); };
        s.type = "text/javascript";
        s.async = true;
        s.src = "https://mc.yandex.ru/metrika/watch.js";

        if (w.opera == "[object Opera]") {
            d.addEventListener("DOMContentLoaded", f, false);
        } else { f(); }
    })(document, window, "yandex_metrika_callbacks");
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/38498240" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

<!-- BEGIN JIVOSITE CODE {literal} -->
<script type='text/javascript'>
(function(){ var widget_id = 'lXrWHAdpcq';var d=document;var w=window;function l(){var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;s.src = '//code.jivosite.com/script/widget/'+widget_id; var ss = document.getElementsByTagName('script')[0]; ss.parentNode.insertBefore(s, ss);}if(d.readyState=='complete'){l();}else{if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();
</script>
<!-- {/literal} END JIVOSITE CODE -->
<script>$(window).load(function() { if (typeof(yaCounter38498240) !== 'undefined') { yandexCounter = yaCounter38498240; console.log('yandexCounter is init'); }	});</script>
<script src="/site/js/main.min.js?84"></script>

<script type="text/javascript" src="/site/js/menuload.js"></script>



<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-97118056-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-97118056-1');
</script>

<!-- Global site tag (gtag.js) - Google Ads: 775749230 -->
<script async src="https://www.googletagmanager.com/gtag/js?id=AW-775749230"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'AW-775749230');
</script>

</body>
</html>